View Revisions: Note 20178

Summary 0005107: more flexible 'require-sasl' requirements