View Issue Details

IDProjectCategoryView StatusLast Update
0002019unrealdocumentationpublic2004-09-04 04:21
ReporterStealthAssigned Tocodemastr 
PrioritynormalSeveritytextReproducibilityalways
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version3.2.2 
Summary0002019: link::ciphers
Descriptionunreal32docs seems to be missing link::ciphers in the link block section. link::ciphers appears in example.conf, but not in the docs.
TagsNo tags attached.
3rd party modules

Activities

codemastr

2004-09-04 04:21

reporter   ~0007500

Fixed in .126

Issue History

Date Modified Username Field Change
2004-08-12 23:53 Stealth New Issue
2004-09-04 04:21 codemastr Status new => resolved
2004-09-04 04:21 codemastr Fixed in Version => 3.2.2
2004-09-04 04:21 codemastr Resolution open => fixed
2004-09-04 04:21 codemastr Assigned To => codemastr
2004-09-04 04:21 codemastr Note Added: 0007500