View Issue Details

IDProjectCategoryView StatusLast Update
0002964unrealdocumentationpublic2006-11-12 14:45
ReporterRon2KAssigned Tosyzop 
PrioritynormalSeveritytextReproducibilityN/A
Status resolvedResolutionfixed 
Platformi386OSWindows XP ProfessionalOS VersionService Pack 2
Product Version3.2.5 
Target VersionFixed in Version3.2.6 
Summary0002964: NAMESX in docs/technical/005.txt
DescriptionThis is as trivial as it gets, but... just a friendly reminder to add NAMESX to 005.txt before 3.2.5 gets released.
TagsNo tags attached.
3rd party modules

Activities

syzop

2006-11-12 14:45

administrator   ~0012644

Seems to have been done earlier (possibly in 3.2.5 already), perhaps due to a dup or just silently ;p

Issue History

Date Modified Username Field Change
2006-06-09 07:26 Ron2K New Issue
2006-11-12 14:45 syzop Status new => resolved
2006-11-12 14:45 syzop Fixed in Version => 3.2.6
2006-11-12 14:45 syzop Resolution open => fixed
2006-11-12 14:45 syzop Assigned To => syzop
2006-11-12 14:45 syzop Note Added: 0012644