View Issue Details

IDProjectCategoryView StatusLast Update
0003078unrealircdpublic2006-09-30 13:03
Reportervonitsanet Assigned To 
PrioritynormalSeverityfeatureReproducibilityalways
Status closedResolutionduplicate 
OSALL 
Product Version3.2.5 
Summary0003078: G:line (Autokill) exceptions
DescriptionIt would be nice to add Autokill exceptions (maybe for 3.3*).
TagsNo tags attached.
3rd party modules

Relationships

duplicate of 0002406 resolvedsyzop [Feature Request] /ELINE - exceptions for /GLINE 

Activities

aquanight

2006-09-30 12:06

reporter   ~0012466

0002406

vonitsanet

2006-09-30 12:42

reporter   ~0012468

I've forgot that
(The funny thing is that i have post a note on this report:P)
Please close it -> Duplicate

Issue History

Date Modified Username Field Change
2006-09-30 07:10 vonitsanet New Issue
2006-09-30 12:06 aquanight Note Added: 0012466
2006-09-30 12:42 vonitsanet Note Added: 0012468
2006-09-30 13:03 aquanight Relationship added duplicate of 0002406
2006-09-30 13:03 aquanight Status new => closed
2006-09-30 13:03 aquanight Resolution open => duplicate