View Issue Details

IDProjectCategoryView StatusLast Update
0003975unrealdocumentationpublic2010-12-29 17:48
ReportersyzopAssigned Tosyzop 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version3.2.9-RC1 
Target VersionFixed in Version3.2.9-RC2 
Summary0003975: update doc/compiling_win32.txt
Descriptiondue to c-ares/tre binary stuff / header files now being out of the tree.
TagsNo tags attached.
3rd party modules

Relationships

child of 0003776 resolvedsyzop Unreal3.2.9 TODO 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2010-12-15 17:28 syzop New Issue
2010-12-15 17:28 syzop Status new => assigned
2010-12-15 17:28 syzop Assigned To => syzop
2010-12-15 17:29 syzop Relationship added child of 0003776
2010-12-29 17:48 syzop Status assigned => resolved
2010-12-29 17:48 syzop Fixed in Version => 3.2.9-RC2
2010-12-29 17:48 syzop Resolution open => fixed